<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>

    <meta name="p:domain_verify" content="2bbafdf70f4bfb260ff9c2d575bce9df"/>

    
    <link rel="icon" type="image/ico" href="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/img/favicon.ico">
    <!--[if IE]><link rel="shortcut icon" type="image/ico" href="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/img/favicon.ico"><![endif]-->
    <link rel="apple-touch-icon" sizes="76x76" href="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/img/favicon-76x76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/img/favicon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/img/favicon-152x152.png">

        <link rel="stylesheet"
          href="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/css/style.min.css?sum=28784286a612"
          media="all">
    
        <script src="//cdn.optimizely.com/js/7777740571.js"></script>

    <title>Under pressure, Merkel warms to coalition talks &#8211; Handelsblatt Global</title>
<link rel='preconnect' href='//cloud.typography.com' />
<link rel='preconnect' href='//d2wy8f7a9ursnm.cloudfront.net' />
<link rel='preconnect' href='//cdn.optimizely.com' />
<link rel='preconnect' href='//cdn3.optimizely.com' />
<link rel='preconnect' href='//s7.addthis.com' />
<link rel='preconnect' href='//www.googleadservices.com' />
<link rel='preconnect' href='//www.googletagmanager.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel='preconnect' href='//m.addthisedge.com' />
<link rel='preconnect' href='//mobile.smartadserver.com' />
<link rel='preconnect' href='//finanzen.handelsblatt.com' />
<link rel='preconnect' href='//sadmin.brightcove.com' />
<link rel="canonical" href="https://global.handelsblatt.com/politics/under-pressure-merkel-warms-to-coalition-talks-872047" />
<link href="http://hbge.net/4ic71" rel="shortlink">
<meta property="og:site_name" content="Handelsblatt Global Edition" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Under pressure, Merkel warms to coalition talks" />
<meta property="og:url" content="https://global.handelsblatt.com/politics/under-pressure-merkel-warms-to-coalition-talks-872047" />
<meta property="og:description" content="Seeking to extend her 12-year reign, Germany's chancellor will have to navigate policy concessions if she is to woo the SPD into a grand coalition." />
<meta property="article:published_time" content="2018-01-07T23:33:50+00:00" />
<meta property="article:modified_time" content="2018-01-07T23:33:50+00:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@HandelsblattGE" />
<meta property="twitter:title" content="Under pressure, Merkel warms to coalition talks" />
<meta property="twitter:description" content="Seeking to extend her 12-year reign, Germany's chancellor will have to navigate policy concessions if she is to woo the SPD into a grand coalition." />
<meta property="article:section" content="Politics" />
<meta property="og:image" content="https://global.handelsblatt.com/wp-content/uploads/2018/01/0200257434-Reuters-Merkel-and-Schulz-at-first-grand-coalition-talks-teaser.jpg" />
<meta property="twitter:image" content="https://global.handelsblatt.com/wp-content/uploads/2018/01/0200257434-Reuters-Merkel-and-Schulz-at-first-grand-coalition-talks-teaser.jpg" />
<meta property="article:tag" content="SPD" />
<meta name="description" content="Seeking to extend her 12-year reign, Germany's chancellor will have to navigate policy concessions if she is to woo the SPD into a grand coalition." />
<meta name="keywords" content="Politics" />
<link rel="amphtml" href="https://global.handelsblatt.com/politics/under-pressure-merkel-warms-to-coalition-talks-872047/amp" />		<style type="text/css" id="wp-custom-css">
			nf-form-fields-required {
  display: none !important;
}
.nf-form-fields-required {
  display: none !important;
}		</style>
	
    <script>
                dataLayer = [{ 
'login_status' : 'false',
'user_id' : '0',
'pageCategory' : 'article-detail',
'login_status_detail' : '',
'app_request' : 'false',
'b2b_client' : '',
'ip_client' : '',
'ressort' : 'Politics',
'article_title' : 'Under pressure, Merkel warms to coalition talks',
'article_author' : 'Handelsblatt staff',
'article_date' : 'January 07, 2018',
'wt_custom_param1' : 'Artikel',
'wt_custom_param2' : '',
'wt_custom_param3' : '',
'wt_custom_param4' : '',
'wt_custom_param5' : '',
'wt_custom_param6' : '2018-01-07 23:33:50',
'wt_custom_param8' : '',
'wt_custom_param20' : '',
'wt_content_group1' : 'Politics',
'wt_content_group2' : '',
'wt_content_group3' : '',
'wt_content_group5' : '872047.under-pressure-merkel-warms-to-coalition-talks',
'wt_content_group6' : '',
}]
                </script>
            <!-- Google Tag Manager Production Environment -->
        <script>(function(w,d,s,l,i){w [l] =w [l] ||[];w [l] .push(
                {'gtm.start': new Date().getTime(),event:'gtm.js'}
            );var f=d.getElementsByTagName(s) [0] ,
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MP5XTD');</script>
        <!-- End Google Tag Manager Production Environment  -->
    
    <!-- Optimizely Audience Targeting -->
    <script type="text/javascript">
                window.logged_in = 'no';
            </script>

            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
              !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
              document.getElementsByTagName('script')[0],
              '//cdn.taboola.com/libtrc/vhb-handelsblattglobal/loader.js',
              'tb_loader_script');
        </script>
    <script src="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/js/advertisements.bundle.js?sum=31648e9abb0b"></script>

</head>
<body class="post-template-default single single-post postid-872047 single-format-standard">
  <!-- Google Tag Manager Production Environment -->
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MP5XTD" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager Production Environment  -->
<div class="page-wrapper">

<header class="main-header-container">
  <div class="main-header">


    <div class="meta-header">
      <div class="container-fluid">
        <div class="row">
          <div class="left-col col-sm-6">
            <div class="sticky-container expanded">
              <time class="gray-text-small" datetime="">
                Monday January 08, 2018
              </time>
            </div>
            <div class="sticky-container folded">
                <a href="https://global.handelsblatt.com" class="brand">
                
                
                
                  <!--[if lte IE 8 ]>
                    <img src="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/img/handelsblatt-global-edition-logo.png" class="logo" alt="Handelsblatt Global - European Business &amp; Finance News"/>
                  <![endif]-->
                  <!--[if (gt IE 8) | !(IE)]><!-->
                    <img src="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/img/handelsblatt-global-edition-logo.svg" class="logo" alt="Handelsblatt Global - European Business &amp; Finance News"/>
                  <!--<![endif]-->
                
                
                
                </a>
            </div>
          </div>

          <div class="right-col col-sm-6">
              <a class="search-toggle">
                <span>Search</span>
                <i class="icon-search"></i>
              </a>


              <a href="https://global-auth.handelsblatt.com/register?redirectTo=https%3A%2F%2Fglobal.handelsblatt.com%2Fpolitics%2Funder-pressure-merkel-warms-to-coalition-talks-872047" class="btn small orange-border">Subscribe</a>
              <a href="https://global-auth.handelsblatt.com/login?redirectTo=https%3A%2F%2Fglobal.handelsblatt.com%2Fpolitics%2Funder-pressure-merkel-warms-to-coalition-talks-872047" class="btn small orange-border">Login</a>
          </div>
        </div>
      </div>
    </div>

    <div class="header-search-container">
      <div class="container-fluid">
        <div class="row">
          <div class="col-md-12">
            <form action="https://global.handelsblatt.com/search" method="GET" class="header-search">
              <input placeholder="Enter search term ..." type="text" value="" name="q">
              <button class="btn">Search</button>
            </form>
          </div>
        </div>
      </div>
    </div>

    <div class="header-container">
      <div class="container-fluid">
        <div class="header-container-row row">
          <div class="header-container-column col-md-12">

              <a href="#" class="main-menu--toggle">
                <i class="icon-burger"></i>
              </a>


                    <div class="header-ad-left">
                      <script async src="//handelsblattglobal.engine.adglare.net/?715351431&keywords=user_logged_out,pt_article"></script></div><div><span class="header-ad-left" id="zone715351431"></span>
                    </div>

                <a href="https://global.handelsblatt.com" class="brand">
                
                
                
                  <!--[if lte IE 8 ]>
                    <img src="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/img/handelsblatt-global-edition-logo.png" class="logo" alt="Handelsblatt Global - European Business &amp; Finance News"/>
                  <![endif]-->
                  <!--[if (gt IE 8) | !(IE)]><!-->
                    <img src="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/img/handelsblatt-global-edition-logo.svg" class="logo" alt="Handelsblatt Global - European Business &amp; Finance News"/>
                  <!--<![endif]-->
                
                
                
                </a>


              <div class="header-ad-right">
                <script async src="//handelsblattglobal.engine.adglare.net/?610245552&keywords=user_logged_out,pt_article"></script></div><div><span class="header-ad-right" id="zone610245552"></span>
              </div>

            <a class="search-toggle mobile">
              <i class="icon-search"></i>
            </a>
          </div>
        </div>
      </div>
    </div>

    <div class="main-menu-container">
      <nav class="main-menu">
        <a href="#" class="main-menu--toggle">
          <div class="icon-close"></div>
        </a>
    
        <ul class="first-level">
              <li>
                <a href="https://global.handelsblatt.com/companies" >
                    Companies
                </a>
              </li>
              <li>
                <a href="https://global.handelsblatt.com/mobility" >
                    Mobility
                </a>
              </li>
              <li>
                <a href="https://global.handelsblatt.com/finance" >
                    Finance
                </a>
              </li>
              <li>
                <a href="https://global.handelsblatt.com/politics" class="active">
                    Politics
                </a>
              </li>
              <li>
                <a href="https://global.handelsblatt.com/opinion" >
                    Opinion
                </a>
              </li>
        </ul>
    
        <div class="mobile-menu">
    
            <a href="https://global-auth.handelsblatt.com/login?redirectTo=https%3A%2F%2Fglobal.handelsblatt.com%2Fpolitics%2Funder-pressure-merkel-warms-to-coalition-talks-872047" class="btn white">Login</a>
            <a href="https://global-auth.handelsblatt.com/register?redirectTo=https%3A%2F%2Fglobal.handelsblatt.com%2Fpolitics%2Funder-pressure-merkel-warms-to-coalition-talks-872047" class="btn white">Subscribe</a>
        </div>
      </nav>
    
      <nav class="mobile-main-menu">
        <ul>
            <li>
              <a href="https://global.handelsblatt.com/companies" >
                Companies
              </a>
            </li>
            <li>
              <a href="https://global.handelsblatt.com/mobility" >
                Mobility
              </a>
            </li>
            <li>
              <a href="https://global.handelsblatt.com/finance" >
                Finance
              </a>
            </li>
            <li>
              <a href="https://global.handelsblatt.com/politics" class="active">
                Politics
              </a>
            </li>
            <li>
              <a href="https://global.handelsblatt.com/opinion" >
                Opinion
              </a>
            </li>
        </ul>
      </nav>
    </div>
  </div>
</header>



<main class="template-context">
  <div class="container-fluid">
    <article class="row template-area-top article-detail-page" id="readspeaker-container">

        <div class="co-12 adserver" style="margin-bottom: 20px;">
            <script async src="//handelsblattglobal.engine.adglare.net/?772854445&amp;keywords=user_logged_out,pt_article"></script>
            <span id="zone772854445"></span>
        </div>

      <div class="co-8">
        <header class="article-header">
          <h2 class="tag">Long, winding road</h2>
        
        
          <h1>Under pressure, Merkel warms to coalition talks</h1>
        </header>
        
            <p class="article-teaser-text">
              Seeking to extend her 12-year reign, Germany's chancellor will have to navigate policy concessions if she is to woo the SPD into a grand coalition.
            </p>
        
          <div class="article-meta row">
            <div class="col-sm-8">
                <span class="sr-only">By</span>
                <ul class="article-authors">
                    <li>
                      
                        
                        <span>Handelsblatt staff</span>
                      
                    </li>
          
                </ul>
            </div>
          
            <div class="col-sm-4">
              <span class="sr-only">Published on</span>
              <time datetime="2018-01-07T23:33:50+01:00">
                January 7, 2018  11:33 pm
              </time>
            </div>
          </div>
        
        
<div class="context-element co-12  only-mobile rs_skip">

  <ul class="article-options menu-aim rs_preserve">
    <li class="rs_skip">
      <a href="#" class="menu-aim-link">
        <span class="opt-icon icon-audio"></span>
        <span class="text">Audio</span>
      </a>

      <div class="article-options-container">
        <div class="container-inner">
          <h3>Audio</h3>
          <div id="readspeaker_button1" class="rs_skip rsbtn rsbtn_compactskin">
          <a class="rsbtn_play" accesskey="L" title="Listen to this article" href="https://app.readspeaker.com/cgi-bin/rsent?customerid=7479&amp;lang=en_uk&amp;readid=readspeaker-container&amp;url=https%3A%2F%2Fglobal.handelsblatt.com">
            <span class="rsbtn_left rsimg rspart">
              <span class="rsbtn_text">
                <span>LISTEN</span>
              </span>
            </span>
            <span class="rsbtn_right rsimg rsplay rspart"></span>
          </a>
        </div>
        </div>
      </div>
    </li>
      <li class="rs_skip">
        <a href="/article-872047.pdf" target="_blank">
          <span class="opt-icon icon-pdf"></span>
          <span class="text">Pdf</span>
        </a>
      </li>
  </ul>
</div>





    <figure class="article-image rs_skip">
      <img src="https://global.handelsblatt.com/wp-content/uploads/2018/01/0200257434-Reuters-Merkel-and-Schulz-at-first-grand-coalition-talks.jpg" alt="CDU leader and acting German Chancellor Merkel and SPD leader Schulz shake hands a speech before exploratory talks about forming a new coalition government at the SPD headquarters in Berlin">
      <figcaption>
        Not-so-natural partners put on a brave face. Source: Reuters
      </figcaption>
    </figure>






    <p>Angela Merkel is optimistic her conservatives and the Social Democrats can cut a deal, the acting chancellor said on Sunday as the parties embarked on five days of talks about reviving the grand coalition that has governed Germany since 2013.</p>
<p>Persuading the center-left SPD to join her is now Ms. Merkel&#8217;s best shot at forming a stable government after she failed last November to form an alliance with two smaller parties. Arriving at SPD headquarters in Berlin for talks more than three months after the national election, Merkel said the parties had much work to do but intended to tackle it quickly. &#8220;I think it can succeed,&#8221; she added.</p>
<p>The SPD, which had said it would go into opposition after its worst election showing since 1933, reconsidered when Germany&#8217;s president intervened. But the center-left party, among whose membership opposition to a grand coalition re-run remains strong, has been playing hard to get.</p>
<p>A group called NoGroKo, meaning &#8220;no grand coalition,&#8221; has formed within its ranks to campaign against working with Merkel again, saying that would cost the SPD votes and make the far-right Alternative for Germany, or AfD, the main opposition party.</p>
<p>SPD leader Martin Schulz said that his party was entering the talks with the best of intentions. &#8220;We won&#8217;t draw any red lines &#8211; rather we want to push through as much red politics as possible,&#8221; Schulz said, referring to the party&#8217;s color.</p>
<p>He said that five days should suffice to figure out whether the parties had enough common ground to launch full-blown coalition talks. The SPD leadership is due to recommend on Friday whether or not to start those talks, and it will then fall to an SPD party congress on January 21 to make a decision.</p>



















    <div class="co-12 adserver" style="margin-bottom: 20px;">
        <script async src="//handelsblattglobal.engine.adglare.net/?589838389&amp;keywords=user_logged_out,pt_article"></script>
        <span id="zone589838389"></span>
    </div>



    <blockquote>
        <p>
          “We won't draw any red lines - rather we want to push through as much red politics as possible.”
        </p>
    
    
      <footer>
        Martin Schulz, leader of the Social Democrats
      </footer>
    </blockquote>









    <p>The potential partners have agreed to a news blackout during the exploratory talks, which are due to finish on Thursday. A coalition between Merkel&#8217;s CDU/CSU alliance &#8211; which lost ground to the AfD in September&#8217;s ballot &#8211; and the SPD has run Europe&#8217;s largest economy for eight of the past 12 years. But it has been viewed with skepticism by both politicians and voters as it leaves the opposition weak.</p>
<p>A poll last week for broadcaster ARD showed that over half of the electorate, 52 percent, do not want to revive it, while 45 percent are in favor. Not natural allies, the two camps are likely to clash on immigration, tax, healthcare and Europe &#8211; and expectations among other leading figures in the parties were mixed as the preliminary talks got under way.</p>
<p>Norbert Roemer, SPD head in the regional assembly of North Rhine-Westphalia, told RND newspaper group that no lawmakers in his state caucus favored a grand coalition, with past experience meaning they no longer trusted Merkel. The SPD in the eastern state of Thuringia was also skeptical about a tie-up.</p>
<p>Senior SPD member Thomas Oppermann told Welt am Sonntag newspaper that Merkel should step down and called for a chancellor&#8217;s tenure to be limited to eight or 10 years.</p>
<p>If after Thursday, the parties move on to more detailed coalition talks, the broad consensus is that those discussions would last until at least March. But if the initial talks fail, Germany could either face fresh elections or, for the first time in the post-war era, a minority government.</p>











    <div class="paywall rs_skip">
        <strong class="h3">
            We hope you enjoyed this free article.
        </strong>

        <p>Subscribe today and get full access to market-moving news in Europe's leading economy.</p>



            <div class="row">
                <div class="col-sm-6">
                    <a href="https://global-auth.handelsblatt.com/register?redirectTo=https%3A%2F%2Fglobal.handelsblatt.com%2Fpolitics%2Funder-pressure-merkel-warms-to-coalition-talks-872047" class="btn btn-left white">Subscribe now</a>
                </div>
                <div class="col-sm-6">
                    <a href="https://global-auth.handelsblatt.com/login?redirectTo=https%3A%2F%2Fglobal.handelsblatt.com%2Fpolitics%2Funder-pressure-merkel-warms-to-coalition-talks-872047" class="btn btn-right white">Login</a>
                </div>
            </div>
    </div>
        
              <style>
                  .alternating-thumbnails-a .videoCube .video-label-box .video-category {
                      max-height: 25px!important;
                  }
              </style>
              <div id="taboola-below-article-thumbnails"></div>
              <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                      mode: 'alternating-thumbnails-a',
                      container: 'taboola-below-article-thumbnails',
                      placement: 'Below Article Thumbnails',
                      target_type: 'mix'
                  });
              </script>
              <div id="taboola-mobile-below-article-thumbnails"></div>
              <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({
                      mode: 'alternating-thumbnails-b',
                      container: 'taboola-mobile-below-article-thumbnails',
                      placement: 'Mobile Below Article Thumbnails',
                      target_type: 'mix'
                  });
              </script>
      </div>

      <aside class="co-4">
        <div class="row">
        
        
                <div class="context-element co-12  only-desktop">
                    <strong class="h3 rs_skip">Article options</strong>
                
                  <ul class="article-options menu-aim rs_preserve">
                    <li class="rs_skip">
                      <a href="#" class="menu-aim-link">
                        <span class="opt-icon icon-audio"></span>
                        <span class="text">Audio</span>
                      </a>
                
                      <div class="article-options-container">
                        <div class="container-inner">
                          <h3>Audio</h3>
                          <div id="readspeaker_button1" class="rs_skip rsbtn rsbtn_compactskin">
          <a class="rsbtn_play" accesskey="L" title="Listen to this article" href="https://app.readspeaker.com/cgi-bin/rsent?customerid=7479&amp;lang=en_uk&amp;readid=readspeaker-container&amp;url=https%3A%2F%2Fglobal.handelsblatt.com">
            <span class="rsbtn_left rsimg rspart">
              <span class="rsbtn_text">
                <span>LISTEN</span>
              </span>
            </span>
            <span class="rsbtn_right rsimg rsplay rspart"></span>
          </a>
        </div>
                        </div>
                      </div>
                    </li>
                      <li class="rs_skip">
                        <a href="/article-872047.pdf" target="_blank">
                          <span class="opt-icon icon-pdf"></span>
                          <span class="text">Pdf</span>
                        </a>
                      </li>
                  </ul>
                </div>
        
        
        
        
        
        
        
        
            <div class="context-element co-12 context-share-container rs_skip">
              <strong class="h3">Share This Article</strong>
            
              <div class="context-share addthis_inline_share_toolbox_0cjc"></div>
            </div>
        
                <div class="co-12 adserver" style="margin-bottom: 20px;">
                    <script async src="//handelsblattglobal.engine.adglare.net/?678358161&amp;keywords=user_logged_out,pt_article"></script>
                    <span id="zone678358161"></span>
                </div>
        
        </div>
      </aside>
    </article>

    <div class="row template-area-bottom">
      <div class="co-12">
      </div>
    </div>
  </div>
</main>



<footer class="page-footer">
  <div class="read-more-teaser">
    <div class="container-fluid">
      <div class="row">
        <div class="col-sm-12 col-md-4">
          <a href="https://global.handelsblatt.com" class="brand">
          
          
          
            <!--[if lte IE 8 ]>
              <img src="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/img/handelsblatt-global-edition-logo.png" class="logo" alt="Handelsblatt Global - European Business &amp; Finance News"/>
            <![endif]-->
            <!--[if (gt IE 8) | !(IE)]><!-->
              <img src="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/img/handelsblatt-global-edition-logo.svg" class="logo" alt="Handelsblatt Global - European Business &amp; Finance News"/>
            <!--<![endif]-->
          
          
          
          </a>
        </div>
        <div class="col-sm-12 col-md-8">
          <p>Handelsblatt is your window to European business and politics. More than 260 journalists in 35 countries are dedicated to this mission. Every day, over a million people read Handelsblatt, the paper of record for the German business community. Handelsblatt is part of Dieter von Holtzbrinck Media, which also owns WirtschaftsWoche, the country’s most-read business weekly.</p>
  
            <a href="/about" class="btn button orange">Read the whole story</a>
        </div>
      </div>
    </div>
  </div>

  <div class="partner">
    <div class="container-fluid">
      <div class="row">
        <div class="col-xs-12 col-sm-8">
          <h3>Partner up with Handelsblatt</h3>
          <p>Learn how Handelsblatt can help your company reach its communication targets</p>
        </div>
        <div class="col-xs-12 col-sm-4">
            <a href="/lp/reach-your-communication-targets-with-us" class="btn button white">The B2B Solution</a>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-menu">
    <div class="container-fluid">
        <div class="row footer-nav">
          <div class="col-xs-12 col-sm-4">
            <ul class="link-list">
                <li><a href="https://global.handelsblatt.com/lp/about">About us</a></li>
                <li><a href="https://global-auth.handelsblatt.com/register">Subscribe</a></li>
                <li><a href="https://global.handelsblatt.com/lp/sales-global">Sales</a></li>
            </ul>          </div>
          <div class="col-xs-12 col-sm-4">
            <ul class="link-list">
                <li><a href="https://global.handelsblatt.com/lp/products">Our products</a></li>
                <li><a href="https://handelsblattglobal.shop/">Shop</a></li>
            </ul>          </div>
          <div class="col-xs-12 col-sm-4">
            <ul class="link-list">
                <li><a href="https://global.handelsblatt.com/imprint">Legal information</a></li>
                <li><a href="https://global.handelsblatt.com/handelsblatt-global-edition-terms-and-condition">Terms of Service and Data Protection Policy</a></li>
                <li><a href="https://global.handelsblatt.com/lp/letter-to-the-editor">Email the editor</a></li>
                <li><a href="https://global.handelsblatt.com/faq">FAQ</a></li>
            </ul>          </div>
        </div>
      <div class="row">
        <div class="col-sm-12">
          <div class="socials">
            <div class="addthis_inline_share_toolbox_0cjc"></div>
          </div>
        </div>
      </div>
      <div class="row">
        <div class="col-xs-12 col-sm-5">
          <div class="info-customer">
            <span>Customer Service:</span>
            <p>+49-211-8872727 · 8:00-18:00 CEST </p>
            <a href="mailto:service@handelsblattglobal.com">service@handelsblattglobal.com</a>
          </div>        </div>
        <div class="col-xs-12 col-sm-7">
          <div class="customer">
              <a href="https://app.adjust.com/4fzzau" target="_blank"><img src="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/img/social/appstore.png"></a>
            <a href="https://app.adjust.com/pgtjm4" target="_blank"><img src="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/img/social/googleplay.png"></a>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="copyright">
    <div class="container-fluid">
      <div class="col-sm-12">
        <p>Copyright © 2018 Handelsblatt GmbH. All Rights Reserved. </p>
      </div>
    </div>
  </div>
</footer>




<div class="cookie">
  <div>
    <div class="row">
      <div class="col-md-12 cookie-content">
        <p class="title">COOKIE NOTIFICATION</p>
        Handelsblatt Global uses cookies to make this website better. You can change your cookie settings at any time. <a href="https://global.handelsblatt.com/cookie-policy">Cookie Policy</a>
        <a class="btn orange-border-alt" href="#" data-cookie-accept>ALRIGHT</a>
      </div>
    </div>
  </div>
</div>

</div>

<script src="https://global.handelsblatt.com/wp-content/themes/handelsblatt-global/assets/js/app.bundle.js?sum=742fc420bbb6" async defer></script>


<script src="//players.brightcove.net/110743091001/B1M0u8sP_default/index.min.js" async defer></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54b8daf54cbd9a29" async defer></script>

    <script src="//f1-eu.readspeaker.com/script/7479/ReadSpeaker.js?pids=embhl"></script>


<script type='text/javascript' src='https://global.handelsblatt.com/wp-content/plugins/twt-extensions/src/TWT/NinjaForms//assets/js/maileon.js?ver=4.9.1'></script>

    <script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
    </script>
<link rel="stylesheet" href="https://cloud.typography.com/6111652/667662/css/fonts.css" media="all">
</body>
</html>

